<!DOCTYPE html>
<html lang="en-US">
<head>
    <meta charset="UTF-8">
    <meta name="HandheldFriendly" content="true" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://www.omemo.co.il/xmlrpc.php">

    <!-- ========== CSS INCLUDES ========== -->
    <title>I hear music on the streets &#8211; Omemo Radio</title>
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Omemo Radio &raquo; Feed" href="http://www.omemo.co.il/feed/" />
<link rel="alternate" type="application/rss+xml" title="Omemo Radio &raquo; Comments Feed" href="http://www.omemo.co.il/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Omemo Radio &raquo; I hear music on the streets Comments Feed" href="http://www.omemo.co.il/songs/i-hear-music-on-the-streets/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tc-front-css'  href='http://www.omemo.co.il/wp-content/plugins/tickera-event-ticketing-system/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.omemo.co.il/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.omemo.co.il/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='master-css'  href='http://www.omemo.co.il/wp-content/themes/mesh/theme-core/assets/css/master.css' type='text/css' media='all' />
<link rel='stylesheet' id='mesh-custom-css'  href='http://www.omemo.co.il/wp-content/uploads/mesh/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.omemo.co.il/wp-content/themes/mesh/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.omemo.co.il/wp-content/plugins/youtube-embed-plus/styles/ytprefs.css' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='redux-google-fonts-TCM-css'  href='http://fonts.googleapis.com/css?family=Days+One%7CMontserrat%7COpen+Sans&#038;subset=latin' type='text/css' media='all' />
<script type='text/javascript' src='http://www.omemo.co.il/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.omemo.co.il/wp-includes/js/jquery/jquery-migrate.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tc_ajax = {"ajaxUrl":"http:\/\/www.omemo.co.il\/wp-admin\/admin-ajax.php","emptyCartMsg":"Are you sure you want to remove all tickets from your cart?","success_message":"Ticket Added!","imgUrl":"http:\/\/www.omemo.co.il\/wp-content\/plugins\/tickera-event-ticketing-system\/images\/ajax-loader.gif","addingMsg":"Adding ticket to cart...","outMsg":"In Your Cart","cart_url":"","update_cart_message":"Please update your cart before proceeding."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omemo.co.il/wp-content/plugins/tickera-event-ticketing-system/js/cart.js'></script>
<script type='text/javascript' src='http://www.omemo.co.il/wp-content/plugins/tickera-event-ticketing-system/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='http://www.omemo.co.il/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script>
<script type='text/javascript' src='http://www.omemo.co.il/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.omemo.co.il\/wp-admin\/admin-ajax.php","security":"785f8cad3b","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.omemo.co.il\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omemo.co.il/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.js'></script>
<link rel='https://api.w.org/' href='http://www.omemo.co.il/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.omemo.co.il/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.omemo.co.il/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The Hall of Fame, Rock and Roll!!!' href='http://www.omemo.co.il/podcasts-recommendations/48-2/' />
<link rel='next' title='Talking with people about folk' href='http://www.omemo.co.il/podcasts-recommendations/66-2/' />

<link rel="canonical" href="http://www.omemo.co.il/songs/i-hear-music-on-the-streets/" />
<link rel='shortlink' href='http://www.omemo.co.il/?p=59' />
<link rel="alternate" type="application/json+oembed" href="http://www.omemo.co.il/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.omemo.co.il%2Fsongs%2Fi-hear-music-on-the-streets%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.omemo.co.il/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.omemo.co.il%2Fsongs%2Fi-hear-music-on-the-streets%2F&#038;format=xml" />
<style type="text/css">.hebrew {direction:rtl; font-size:16px; font-family:"Arial";}
.blog-single-container p {font-size:19px; line-height:26px;}
</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.omemo.co.il/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
		<style type="text/css" id="wp-custom-css">
			#respond .comment-form-avatar {
	float: right;
	margin-left: 10px;
}

.comment-form-padder {
	text-align: right;
}

#respond #comment-form-identity #comment-form-nascar p {
	float: right;
	padding: 7px 12px 0 0;
}

#respond #comment-form-identity #comment-form-nascar ul {
	float: left;
}

#respond #comment-form-subscribe {
	float: right;
}

#respond .form-submit {
	float: left;
}

#respond .comment-form-fields label {
	text-align: right;
}

#respond.js .comment-form-fields label {
	right: 8px;
}

#respond.js .comment-form-fields label span.nopublish {
	right: 35px;
}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-59 single-format-standard fixed-bg firstLoad top-mobile-header dark  main-header-inherit-content-light dark-base-color fm-dark-button-style wpb-js-composer js-comp-ver-5.1.1 vc_responsive" style="background-color: #1C1C1C; ">

    <!-- Custom background image for the pages -->
            <div class="fixed-page-bg" style="background-image: url( http://www.omemo.co.il/wp-content/uploads/2017/10/wallhaven-210177-min.jpg );"></div>
    
    <!-- AJAX loader animation -->
                <div class="la-class la-ball-scale-multiple la-2x light">
                <div></div>
                <div></div>
                <div></div>
            </div>
    
    <!-- Search container -->
    <div class="search-form-container">

    <div class="overlay"></div>

    <form action="http://www.omemo.co.il/" class="main-search" role="search" method="get">
        <!-- Search input -->
        <input name="s" id="s" type="search" placeholder="What are you looking for?">

        
        <!-- Search submit button -->
        <button type="submit">
            <!-- Search icon -->
            <i class="fa fa-search"></i>
        </button>
    </form>

</div>
    <!-- Mobile header overlay -->
    <div class="mobile-header-overlay"></div>

    <!-- Mobile menu, search, playlist, cart content and widgets ( if the page have sidebar ) -->
    <div class="mobile-header">
        <!-- Trigger for menu -->
        <div class="mobile-header-trigger menu-trigger">
            <i class="fa fa-bars"></i>
        </div>
        <!-- Trigger for search -->
                <div class="mobile-header-trigger search-trigger">
            <i class="fa fa-search"></i>
        </div>
                <!-- Trigger for shopping cart preview -->
        <div class="mobile-header-trigger cart-trigger">
            <i data-icon="a" class="icon"></i>
        </div>
        <!-- Trigger for music playlist -->
        <div class="mobile-header-trigger playlist-trigger">
            <div data-icon="b" class="icon"></div>
        </div>
        <!-- Trigger for sidebar ( this will be removed if the current page does not have an sidebar ) -->
        <div class="mobile-header-trigger sidebar-trigger">
            <i class="fa fa-cog"></i>
        </div>
    </div>

    <!-- Main header container -->
    <div class="main-header-container">
	<!-- Main header of the page -->
	<div class="main-header clearfix main-header-condensed">
		<div class="container">

							<!-- Music albums button -->
				<div class="open-albums-button">
					<div data-icon="b" class="icon"></div>
				</div>
			
			<!-- Main menu container -->
						<nav class="main-menu" style="background-image: url(http://www.omemo.co.il/wp-content/themes/mesh/theme-core/assets/img/header/phone-bg-menu.png);">
							<!-- Menu list -->
				<ul id="menu-main-menu" class="menu"><li id="menu-item-52048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-52048"><a href="http://www.omemo.co.il/">Home</a></li>
<li id="menu-item-52204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52204"><a href="http://www.omemo.co.il/category/where-were-you/">Where Were You</a></li>
<li id="menu-item-52208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52208"><a href="http://www.omemo.co.il/category/podcasts-recommendations/">Podcasts</a></li>
</ul>			</nav>

			<!-- Header logo container -->
			<div class="logo-container">
				<!-- The big logo -->
				<a href="http://www.omemo.co.il/" rel="home" class="logo-big">
					<!-- Logo image -->
											<img src="http://www.omemo.co.il/wp-content/themes/mesh/theme-core/assets/img/header/logo-big.png" alt="Omemo Radio">
									</a>
				<!-- The normal logo -->
				<a href="http://www.omemo.co.il/" rel="home" class="logo">
					<!-- Logo image -->
											<img src="http://www.omemo.co.il/wp-content/uploads/2017/10/Omemo_Logo_Lobster-1.png" alt="Omemo Radio">
									</a>
				<!-- The big logo -->
				<a href="http://www.omemo.co.il/" rel="home" class="logo-big for-light">
					<!-- Logo image -->
											<img src="http://www.omemo.co.il/wp-content/themes/mesh/theme-core/assets/img/header/logo-big.png" alt="Omemo Radio">
									</a>
			</div>

			<!-- Here is additional buttons for header -->
			<div class="additional-buttons">

				<!-- Search button -->
								<div class="search">
					<i class="fa fa-search"></i>
				</div>
				
				<!-- Your cart icon -->
				
			</div>

			<!-- Social icons from header -->
			<div class="social-list">
				<!-- Social icons item -->
				<a href="" target="_blank"><i class="fa "></i></a>			</div>

		</div>
	</div>
</div>

    
    
    <!-- AJAX container -->
    <div id="updatable-content">

    <!-- AJAX updatable content -->
        <div class="ajax-update-content">

    <div class="overlay-for-image-bg"></div>
    <!-- Breadcrumb For Page -->
    <!-- You can have multiple size of breadcrumb by using following classes : xs , sm , md , lg -->
    <!-- You can also have fixed background by using 'fixed-bg' class -->
    <div class="breadcrumb-page lg opacity-2 fixed-bg" style="background-image: url(http://www.omemo.co.il/wp-content/uploads/2016/02/rocketrepublic_com_neuestock_-19.jpg);"><div class="overlay-breadcrumb"></div></div>

    
        <div class="container no-negative-mt">

            <div class="row">
                                <div class="col-md-9">
                                    
                        <div class="row" role="main">
                            <div class="col-sm-12">

                                
<article id="post-59" class="blog-single-container post-59 post type-post status-publish format-standard has-post-thumbnail hentry category-songs tag-band tag-cool tag-music tag-song">

    <div class="article-title">

        <h1>
            I hear music on the streets        </h1>
        <time datetime="February 19, 2016">
            Posted by <a href="http://www.omemo.co.il" title="Visit Omemo Radio&#8217;s website" rel="author external">Omemo Radio</a> on <a href="http://www.omemo.co.il/songs/i-hear-music-on-the-streets/">February 19, 2016</a>        </time>

                  <nav class="social-icons addthis-style">
              <ul>
                  <li>
                      <a target="popup" onclick="window.open('http://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=http://www.omemo.co.il/songs/i-hear-music-on-the-streets/','name','width=600,height=400')" rel="nofollow" class="facebook">
                          <i class="fa fa-facebook"></i>
                      </a>
                  </li>
                  <li>
                      <a target="popup" onclick="window.open('http://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=http://www.omemo.co.il/songs/i-hear-music-on-the-streets/','name','width=600,height=400')" rel="nofollow" class="twitter">
                          <i class="fa fa-twitter"></i>
                      </a>
                  </li>
                  <li>
                      <a target="popup" onclick="window.open('http://api.addthis.com/oexchange/0.8/forward/googleplus/offer?url=http://www.omemo.co.il/songs/i-hear-music-on-the-streets/','name','width=600,height=400')" rel="nofollow" class="google-plus">
                          <i class="fa fa-google-plus"></i>
                      </a>
                  </li>
                  <li>
                      <a target="popup" onclick="window.open('http://api.addthis.com/oexchange/0.8/forward/pinterest/offer?url=http://www.omemo.co.il/songs/i-hear-music-on-the-streets/','name','width=600,height=400')" rel="nofollow" class="vk">
                          <i class="fa fa-pinterest"></i>
                      </a>
                  </li>
              </ul>
          </nav>
        
    </div>

    <p>&#8220;Listen to the Music&#8221; is a song recorded by The Doobie Brothers on their second album Toulouse Street. This song was The Doobie Brothers&#8217; first big hit in 1972, it remains a concert staple and is one of The Doobie Brothers&#8217; biggest hits.[citation needed] This song is usually played as the last song at The Doobie Brothers&#8217; concerts.Writer Tom Johnston described the motivation for the song as a call for world peace:</p>
<p>&#8220;The chord structure of it made me think of something positive, so the lyrics that came out of that were based on this utopian idea that if the leaders of the world got together on some grassy hill somewhere and either smoked enough dope or just sat down and just listened to the music and forgot about all this other bullshit, the world would be a much better place. It was very utopian and very unrealistic (laughs). It seemed like a good idea at the time.&#8221;</p>
<p>The studio recording used both a banjo and a prominent flanging effect, audible from the bridge until the fadeout and when released as a single by Warner Bros. Records, the song peaked at #11 on the Billboard Hot 100 in November 1972. Its commercial success helped the album Toulouse Street skyrocket on the charts. The song remains a staple of adult contemporary and classic rock radio. The band also uses it as an encore song during live shows. It was written and sung by guitarist and vocalist Tom Johnston. Patrick Simmons, the second guitarist and vocalist in the group, sings the bridge of the song.</p>
<h2>Song</h2>
<p>During the 1982 &#8216;Farewell Tour,&#8217; the song was the last one played on the setlist as the encore with drummer Keith Knudsen singing the lead vocal and the studio recording used both a banjo and a prominent flanging effect, audible from the bridge until the fadeout and when released as a single by Warner Bros. Records, the song peaked at #11 on the Billboard Hot 100 in November 1972. Its commercial success helped the album Toulouse Street skyrocket on the charts. The song remains a staple of adult contemporary and classic rock radio. The band also uses it as an encore song during live shows. It was written and sung by guitarist and vocalist Tom Johnston. Patrick Simmons, the second guitarist and vocalist in the group, sings the bridge of the song.</p>
<h2>Remix</h2>
<p>The song received a remix by Steve Rodway a.k.a. Motiv8 in 1994, which eventually peaked at #37 UK and he recorded using both a banjo and a prominent flanging effect, audible from the bridge until the fadeout and when released as a single by Warner Bros. Records, the song peaked at #11 on the Billboard Hot 100 in November 1972. Its commercial success helped the album Toulouse Street skyrocket on the charts. The song remains a staple of adult contemporary and classic rock radio. The band also uses it as an encore song during live shows. It was written and sung by guitarist and vocalist Tom Johnston. Patrick Simmons, the second guitarist and vocalist in the group, sings the bridge of the song.</p>
<h2>References</h2>
<ol>
<li>Frank Mastropolo (November 29, 2012). &#8220;Doobie Brothers&#8217; Tom Johnston Reflects on &#8216;Listen to the Music&#8217; at 40&#8221;. Ultimate Classic Rock. Retrieved January 29, 2014.</li>
<li>&#8220;The Doobie Brothers &#8211; Chart history&#8221;. Billboard. Retrieved 29 January 2014.</li>
<li>Zywietz, Tobias (March 22, 2005). &#8220;Chart Log UK: Dio &#8211; Dyverse&#8221;. Chart Log UK. The Official Zobbel Website.</li>
</ol>
<p>&nbsp;</p>

    
</article>

                            </div>
                        </div>

                        
                                    </div>

                                <div class="col-md-3">

                    <!-- Sidebar pagination for posts -->

    <div class="main-sidebar">
        <!-- Post navigation : next and prev -->
        <aside class="widget widget-posts-navigation">
                            <a href="http://www.omemo.co.il/podcasts-recommendations/48-2/" class="prev-post">
                    <i class="fa fa-angle-left"></i>
                    <span>
                        Prev                    </span>
                </a>
            
                            <a href="http://www.omemo.co.il/podcasts-recommendations/66-2/" class="next-post">
                    <span>
                        Next                    </span>
                    <i class="fa fa-angle-right"></i>
                </a>
            
        </aside>
    </div>
                    
<div class="main-sidebar" role="complementary">
    <aside id="tcm_latest_news-2" class="widget widget-latest-news"><h3>Latest News</h3>    
      <article>
          <!-- News header -->
          <header>
              <!-- Posted date -->
              <time datetime="2017-10-06 00:00:00">
                  Posted on <a href="http://www.omemo.co.il/where-were-you/ebenezer-goode-on-top-of-the-pops-1993/">October 6, 2017</a>              </time>
              <!-- Aticle title -->
              <h3>
                  <a href="http://www.omemo.co.il/where-were-you/ebenezer-goode-on-top-of-the-pops-1993/">
                      Ebenezer Goode on Top of the Pops 1993                  </a>
              </h3>
          </header>
          <!-- Article footer -->
          <footer class="clearfix">
              <!-- Read more button -->
              <a href="http://www.omemo.co.il/where-were-you/ebenezer-goode-on-top-of-the-pops-1993/" class="read-more">
                  read more              </a>
              <!-- Comment button | Go to the comment section from this article -->
                              <a href="http://www.omemo.co.il/where-were-you/ebenezer-goode-on-top-of-the-pops-1993/#comments">
                    comment                </a>
                        </footer>
      </article>

    
      <article>
          <!-- News header -->
          <header>
              <!-- Posted date -->
              <time datetime="2016-02-21 00:00:00">
                  Posted on <a href="http://www.omemo.co.il/podcasts-recommendations/song-exploder-the-killers/">February 21, 2016</a>              </time>
              <!-- Aticle title -->
              <h3>
                  <a href="http://www.omemo.co.il/podcasts-recommendations/song-exploder-the-killers/">
                      Song Exploder: The Killers                  </a>
              </h3>
          </header>
          <!-- Article footer -->
          <footer class="clearfix">
              <!-- Read more button -->
              <a href="http://www.omemo.co.il/podcasts-recommendations/song-exploder-the-killers/" class="read-more">
                  read more              </a>
              <!-- Comment button | Go to the comment section from this article -->
                              <a href="http://www.omemo.co.il/podcasts-recommendations/song-exploder-the-killers/#comments">
                    comment                </a>
                        </footer>
      </article>

    
      <article>
          <!-- News header -->
          <header>
              <!-- Posted date -->
              <time datetime="2016-02-21 00:00:00">
                  Posted on <a href="http://www.omemo.co.il/hebrew/new-music/the-sound-wave-of-life/">February 21, 2016</a>              </time>
              <!-- Aticle title -->
              <h3>
                  <a href="http://www.omemo.co.il/hebrew/new-music/the-sound-wave-of-life/">
                      The Sound Wave of Life                  </a>
              </h3>
          </header>
          <!-- Article footer -->
          <footer class="clearfix">
              <!-- Read more button -->
              <a href="http://www.omemo.co.il/hebrew/new-music/the-sound-wave-of-life/" class="read-more">
                  read more              </a>
              <!-- Comment button | Go to the comment section from this article -->
                              <a href="http://www.omemo.co.il/hebrew/new-music/the-sound-wave-of-life/#comments">
                    comment                </a>
                        </footer>
      </article>

    </aside><aside id="tcm_single_event_and_countdown-2" class="widget widget-events-with-timer filled"><h3>Single Event</h3></aside><aside id="tcm_upcoming_events-2" class="widget widget-events"><h3>Next Events</h3><!-- Event container -->

<!-- View calendar button -->
  <a href="#" class="view-calendar">
      View All Events  </a>
</aside><aside id="search-2" class="widget widget_search"><div class="search-form-container">

    <div class="overlay"></div>

    <form action="http://www.omemo.co.il/" class="main-search" role="search" method="get">
        <!-- Search input -->
        <input name="s" id="s" type="search" placeholder="What are you looking for?">

        
        <!-- Search submit button -->
        <button type="submit">
            <!-- Search icon -->
            <i class="fa fa-search"></i>
        </button>
    </form>

</div></aside></div><!-- #main-sidebar -->

                </div>
                
            </div>

        </div> <!-- End the container -->

        <div id="comments" class="container-fluid">
            <div class="row">
                <div class="col-sm-12">
                    
    <!-- ============== COMMENTS CONTAINER ============= -->
    <div class="comment-container">
        <div class="row">
            <div class="col-sm-12">

                <div class="row">
                    <div class="comments-numb">
                        <div class="container">
                            <div class="title-comments">
                                No Comments                                <a data-easing="easeInOutQuint" data-scroll="" data-speed="600" data-url="false" href="#comment-form">
                                    add comment                                </a>
                            </div>
                        </div>
                    </div>
                </div>

                <!-- ============== COMMENTS ============= -->
                <div class="container">
                    <ul class="comments">
                                            </ul>

                                            <div class="comment-form-theme">
                            <div class="comment-respond">

                                                <div id="respond" class="comment-respond">
            <div id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/songs/i-hear-music-on-the-streets/#respond" style="display:none;">Cancel reply</a></small></div>
                            <form action="http://www.omemo.co.il/wp-comments-post.php" method="post" id="comment-form" class="comment-form" novalidate>
                                                                                        <ul class="comment-form-inputs"><li><input id="author" name="author" type="text" value=""  aria-required='true' placeholder="Name *" /></li>
<li><input id="email" name="email" type="text" value=""  aria-required='true' placeholder="Email *"/></li>
<li><input id="url" name="url" type="text" value="" placeholder="Website " /></li></ul>
                                        <textarea name="comment" id="comment" placeholder="Message *" rows="7"></textarea>                    
                    <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='59' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f152f61e5b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="216"/></p>                </form>
                    </div><!-- #respond -->
        
                            </div>
                        </div>
                                    </div>

            </div>
        </div>
    </div>

                </div>
            </div>
        </div>

    </div> <!-- End the ajax-update-content -->


    </div><!-- Close the #updatable-content div -->

    <!-- Main footer -->
    <footer class="main-footer mesh-custom-2 footer-content-light">
                    <div class="container">
                <div class="col-sm-4 col-xs-4">

                                            <!-- Widget text with logo inside -->
                        <aside class="widget widget_text">
                            <!-- Text widget -->
                            <div class="textwidget">
                                <!-- WP caption -->
                                <div class="wp-caption aligncenter">
                                    <!-- Logo -->
                                    <a href="http://www.omemo.co.il/" rel="home">
                                        <!-- Logo image -->
                                                                                    <img src="http://www.omemo.co.il/wp-content/themes/mesh/theme-core/assets/img/header/logo-big.png" alt="Omemo Radio">
                                                                            </a>
                                </div>
                            </div>
                        </aside>
                    
                                    </div>

                                    <div class="col-xs-2 col-sm-3 col-md-2">
                                            </div>
                
                                    <div class="col-xs-2 col-sm-3 col-md-2">
                        <aside id="tcm_social_media_profiles-2" class="widget widget_follow_media"><h3>Social Media Profiles</h3><ul><li><a href="" target="_blank"><i class="fa "></i></a></li></ul></aside>                    </div>
                
                            </div>
        
        <div class="container ">
            <!-- Copyrights container -->
            <div class="copyright">
                <!-- Copyrights -->
                <p>© 2006-2017 Omemo Radio</p>            </div>
        </div>

    </footer>

    <!-- Main music player -->
<div class="main-music-player main-music-player-content-light">

    <div id="mesh-main-player" class="jp-jplayer"
         data-shoutcast="true" data-radio_id="319+0"         >
    </div>

    <div id="mesh-main-player-content" class="mesh-main-player" role="application" aria-label="media player">

        <div class="mesh-seek-bar">
            <div class="mesh-play-bar">
            </div>
        </div>

        <div class="left-player-side">
            <div class="mesh-player-prev-song">
				        <i class="fa fa-step-backward"></i>
				    </div>

            <div class="mesh-play">
                <i class="fa fa-play"></i>
            </div>

            <div class="mesh-pause">
                <i class="fa fa-pause"></i>
            </div>

            <div class="mesh-player-next-song">
  					    <i class="fa fa-step-forward"></i>
    				</div>

            <div class="mesh-title">
            </div>
        </div>

        <div class="right-player-side">
            <div>

                <div class="mesh-mute">
                    <i class="fa fa-volume-up"></i>
                </div>

                <div class="mesh-unmute">
                    <i class="fa fa-volume-off"></i>
                </div>

                <div class="mesh-volume-bar">
                    <div class="mesh-volume-bar-value">
                    </div>
                </div>

            </div>

            <div class="mesh-playlist-repeat">
    					<i class="fa fa-repeat"></i>
    					<div class="mesh-tooltip">
    						Repeat Playlist    						<span>
                  OFF    						</span>
    					</div>
    				</div>

    				<div class="mesh-playlist-random">
    					<i class="fa fa-random"></i>
    					<div class="mesh-tooltip">
                Random Playlist    						<span>
                  OFF    						</span>
    					</div>
    				</div>

            <div class="mesh-current-time">
            </div>

            <div class="mesh-duration">
            </div>

        </div>

        <div class="show-hide-main-player-button">
          <i class="fa fa-angle-down"></i>
        </div>

        
                  
            <div class="trak-item"
                                      data-audio="http://europa.shoutca.st:8785/;stream/1;"
                                                      data-shoutcast="true" data-radio_id="319+0"                  data-id="track-3190" >

                <audio                           src="http://europa.shoutca.st:8785/;stream/1;"
                                               title="Omemo Radio - Live Stream" preload="none"></audio>

                <div class="play-pause-button">
                    <span>
                      LIVE                    </span>
                </div>

            </div>

                  
        
    </div>
</div>

<!-- Hidden playlist for tracklist purpose -->
  <div class="main-hidden-playlist" data-album="kadar-playlist-319" preload="none">

          
        <div class="trak-item"
                              data-audio="http://europa.shoutca.st:8785/;stream/1;"
                                          data-shoutcast="true" data-radio_id="319+0"              data-id="track-3190" >

            <audio                       src="http://europa.shoutca.st:8785/;stream/1;"
                                       title="Omemo Radio - Live Stream" preload="none"></audio>

            <time class="trak-duration">
                                                                              </time>

            <div class="play-pause-button">
                <div class="center-y-table">
                    <i class="fa fa-play"></i>
                </div>
            </div>

            <div class="name-artist">
                <div class="center-y-table">

                    <h2>Omemo Radio</h2>
                    <h3>Live Stream</h3>

                </div>
            </div>

            <div class="album-and-year">
                <div class="center-y-table">

                                          <h2>Omemo Radio Live</h2>
                    
                </div>
            </div>

            <div class="additional-button">

            </div>

        </div>

          
  </div>

<!-- ================================================== -->
<!-- =============== START JQUERY SCRIPTS ================ -->
<!-- ================================================== -->

<script type='text/javascript' src='http://www.omemo.co.il/wp-content/themes/mesh/theme-core/assets/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.omemo.co.il/wp-content/themes/mesh/theme-core/assets/js/plugins.js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyBlvZPlwt8iJJ4vy95mIHrCD8YBEXezkuI'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tcm_players_localize = {"soundcloud_client_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omemo.co.il/wp-content/themes/mesh/theme-core/assets/js/mesh-player.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tcm_localize = {"admin_ajax":"http:\/\/www.omemo.co.il\/wp-admin\/admin-ajax.php"};
var mesh_static_resources = {"scripts":{"tc-cart":"http:\/\/www.omemo.co.il\/wp-content\/plugins\/tickera-event-ticketing-system\/js\/cart.js","tc-jquery-validate":"http:\/\/www.omemo.co.il\/wp-content\/plugins\/tickera-event-ticketing-system\/js\/jquery.validate.min.js","jquery":"http:\/\/www.omemo.co.il","tp-tools":"http:\/\/www.omemo.co.il\/wp-content\/plugins\/revslider\/public\/assets\/js\/jquery.themepunch.tools.min.js","revmin":"http:\/\/www.omemo.co.il\/wp-content\/plugins\/revslider\/public\/assets\/js\/jquery.themepunch.revolution.min.js","bootstrap":"http:\/\/www.omemo.co.il\/wp-content\/themes\/mesh\/theme-core\/assets\/js\/bootstrap.min.js","mesh-plugins":"http:\/\/www.omemo.co.il\/wp-content\/themes\/mesh\/theme-core\/assets\/js\/plugins.js","google-maps-api":"https:\/\/maps.googleapis.com\/maps\/api\/js?key=AIzaSyBlvZPlwt8iJJ4vy95mIHrCD8YBEXezkuI","mesh-player":"http:\/\/www.omemo.co.il\/wp-content\/themes\/mesh\/theme-core\/assets\/js\/mesh-player.min.js","mesh-main":"http:\/\/www.omemo.co.il\/wp-content\/themes\/mesh\/theme-core\/assets\/js\/main.min.js","comment-reply":"http:\/\/www.omemo.co.il\/wp-includes\/js\/comment-reply.js","__ytprefs__":"http:\/\/www.omemo.co.il\/wp-content\/plugins\/youtube-embed-plus\/scripts\/ytprefs.js","__ytprefsfitvids__":"http:\/\/www.omemo.co.il\/wp-content\/plugins\/youtube-embed-plus\/scripts\/fitvids.js","wp-embed":"http:\/\/www.omemo.co.il\/wp-includes\/js\/wp-embed.js"},"styles":{"tc-front":"http:\/\/www.omemo.co.il\/wp-content\/plugins\/tickera-event-ticketing-system\/css\/front.css","font-awesome":"http:\/\/www.omemo.co.il\/wp-content\/plugins\/js_composer\/assets\/lib\/bower\/font-awesome\/css\/font-awesome.min.css","rs-plugin-settings":"http:\/\/www.omemo.co.il\/wp-content\/plugins\/revslider\/public\/assets\/css\/settings.css","master":"http:\/\/www.omemo.co.il\/wp-content\/themes\/mesh\/theme-core\/assets\/css\/master.css","mesh-custom":"http:\/\/www.omemo.co.il\/wp-content\/uploads\/mesh\/custom.css","style":"http:\/\/www.omemo.co.il\/wp-content\/themes\/mesh\/style.css","__EPYT__style":"http:\/\/www.omemo.co.il\/wp-content\/plugins\/youtube-embed-plus\/styles\/ytprefs.css","redux-google-fonts-TCM":"http:\/\/fonts.googleapis.com\/css?family=Days+One%7CMontserrat%7COpen+Sans&subset=latin"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.omemo.co.il/wp-content/themes/mesh/theme-core/assets/js/main.min.js'></script>
<script type='text/javascript' src='http://www.omemo.co.il/wp-includes/js/comment-reply.js'></script>
<script type='text/javascript' src='http://www.omemo.co.il/wp-content/plugins/youtube-embed-plus/scripts/fitvids.js'></script>
<script type='text/javascript' src='http://www.omemo.co.il/wp-includes/js/wp-embed.js'></script>
<script type='text/javascript' src='http://www.omemo.co.il/wp-content/plugins/akismet/_inc/form.js'></script>
    <div id="ajax-updatable-content">
        <div class="ajax-update-content ajax_bottom">

            <script>
                (function ($) {
                    // wait for all dom elements
                    $(document).ready(function () {
                        // run this only if we have resources
                        if (!window.hasOwnProperty('mesh_static_resources')) return;
                        window.mesh_dynamic_loaded_scripts = {"tc-cart":"http:\/\/www.omemo.co.il\/wp-content\/plugins\/tickera-event-ticketing-system\/js\/cart.js","tc-jquery-validate":"http:\/\/www.omemo.co.il\/wp-content\/plugins\/tickera-event-ticketing-system\/js\/jquery.validate.min.js","jquery":"http:\/\/www.omemo.co.il","tp-tools":"http:\/\/www.omemo.co.il\/wp-content\/plugins\/revslider\/public\/assets\/js\/jquery.themepunch.tools.min.js","revmin":"http:\/\/www.omemo.co.il\/wp-content\/plugins\/revslider\/public\/assets\/js\/jquery.themepunch.revolution.min.js","bootstrap":"http:\/\/www.omemo.co.il\/wp-content\/themes\/mesh\/theme-core\/assets\/js\/bootstrap.min.js","mesh-plugins":"http:\/\/www.omemo.co.il\/wp-content\/themes\/mesh\/theme-core\/assets\/js\/plugins.js","google-maps-api":"https:\/\/maps.googleapis.com\/maps\/api\/js?key=AIzaSyBlvZPlwt8iJJ4vy95mIHrCD8YBEXezkuI","mesh-player":"http:\/\/www.omemo.co.il\/wp-content\/themes\/mesh\/theme-core\/assets\/js\/mesh-player.min.js","mesh-main":"http:\/\/www.omemo.co.il\/wp-content\/themes\/mesh\/theme-core\/assets\/js\/main.min.js","comment-reply":"http:\/\/www.omemo.co.il\/wp-includes\/js\/comment-reply.js","__ytprefs__":"http:\/\/www.omemo.co.il\/wp-content\/plugins\/youtube-embed-plus\/scripts\/ytprefs.js","__ytprefsfitvids__":"http:\/\/www.omemo.co.il\/wp-content\/plugins\/youtube-embed-plus\/scripts\/fitvids.js","wp-embed":"http:\/\/www.omemo.co.il\/wp-includes\/js\/wp-embed.js","akismet-form":"http:\/\/www.omemo.co.il\/wp-content\/plugins\/akismet\/_inc\/form.js"};
                        window.mesh_dynamic_loaded_styles = {"tc-front":"http:\/\/www.omemo.co.il\/wp-content\/plugins\/tickera-event-ticketing-system\/css\/front.css","font-awesome":"http:\/\/www.omemo.co.il\/wp-content\/plugins\/js_composer\/assets\/lib\/bower\/font-awesome\/css\/font-awesome.min.css","rs-plugin-settings":"http:\/\/www.omemo.co.il\/wp-content\/plugins\/revslider\/public\/assets\/css\/settings.css","master":"http:\/\/www.omemo.co.il\/wp-content\/themes\/mesh\/theme-core\/assets\/css\/master.css","mesh-custom":"http:\/\/www.omemo.co.il\/wp-content\/uploads\/mesh\/custom.css","style":"http:\/\/www.omemo.co.il\/wp-content\/themes\/mesh\/style.css","__EPYT__style":"http:\/\/www.omemo.co.il\/wp-content\/plugins\/youtube-embed-plus\/styles\/ytprefs.css","redux-google-fonts-TCM":"http:\/\/fonts.googleapis.com\/css?family=Days+One%7CMontserrat%7COpen+Sans&subset=latin"};

                        // run this only if we have resources
                        if (!window.hasOwnProperty('mesh_static_resources')) return;

                        // pile_dynamic_loaded_scripts is generated in footer when all the scripts should be already enqueued
                        $.each( window.mesh_dynamic_loaded_scripts, function (key, url) {

                            if (key in mesh_static_resources.scripts) return;

                            // add this script to our global stack so we don't enqueue it again
                            mesh_static_resources.scripts[key] = url;

                            $.ajaxSetup({
                                cache: true,
                                async: false
                            });

                            $.getScript(url)
                                .done(function (script, textStatus) {

                                })
                                .fail(function (jqxhr, settings, exception) {

                                });

                        });

                        $.each( window.mesh_dynamic_loaded_styles, function (key, url) {

                            if (key in mesh_static_resources.styles) return;

                            // add this style to our global stack so we don't enqueue it again
                            mesh_static_resources.styles[key] = url;

                            // sorry no cache this time
                            $.ajax({
                                cache: true,
                                async: false,
                                url: url,
                                dataType: 'html',
                                success: function (data) {
                                    $('<style type="text/css">\n' + data + '</style>').appendTo("head");
                                }
                            });

                        });
                    });
                })(jQuery);
            </script>
        </div>
    </div>
    
<!-- ================================================== -->
<!-- =============== END JQUERY SCRIPTS ================ -->
<!-- ================================================== -->

</body>
</html>
